Написать программу в паскале
Вычислите значение выражения (a+4b)(a−3b)+a2.

Program zzz;
var a,b,c:integer;
begin
  readln(a,b);
  c := (a+4*b)*(a-3*b)+a*2;
  writeln(c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку