Написать программу вычисления объема куба. V=a в третьей степени, а - сторона
Var a, V: integer;
begin
write(a = );
readln(a);
V := a * a * a;
write(V = , V);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var a, V: integer;
begin
write(a = );
readln(a);
V := a * a * a;
write(V = , V);
end.