Pascal abc
Написать программу, которая вводит с клавиатуры строку и выводит на экран символ, код
которого в два раза больше, чем количество символов в исходной строке (использовать
функции Length и chr)..

//PascalABC.NET
var
s:string;
begin
readln(s);
writeln(chr(length(s)*2));
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку