Написать программу в Паскале
Пользователь вводит количество недель, месяцев, лет и получает количество дней за это время. Считать, что в месяце 30 дней.
Var a: array[1..200] of integer;
n,m,j,k:integer;
begin
writeln(введите кол-во недель); readln(n);
writeln(введите кол-во месяцев); readln(m);
writeln(введите кол-во лет); readln(j);
k:=7*n+30*m+j*365; writeln(кол-во дней=,k);end.
Оцени ответ
