—написать программу пересчета величины временного интервала, заданного в минутах, а величину, выраженную в часах и минутах. решить через паскаль Абс

Program p1;
var a,b,c: integer;
begin
writeln (Введите количество минут);
readln (a);
b:=a div 60;
c:=a mod 60;
writeln (в часах: ,b,, в минутах: ,c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку