Помогите, напишите программу в Паскале : y=x^2+2x ; при x=8

Program zad1;
uses crt;
var x,y;
begin clrscr;
x:=8;
y:=sqr(x)+2*x;
writeln(y);
readln;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку