Написать программу,паскаля которая вычисляет sin 45 градусов и выводит результат с точностью до трёх знаков после запятой ПОЖАЛУЙСТА ОТВЕТЬЕ....
Program test;
const s=45;
begin
writeln(sin(s):0:3);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program test;
const s=45;
begin
writeln(sin(s):0:3);
end.