Саша хочет ввести символ и вывести его, добавив по "1" слева и справа от него. Помогите ему в этом нелегком деле. )
Формат ввода: вводится символ
Формат вывода: надо вывести "1" символ "1"
Пример ввода: L
Пример вывода : 1L1
Var
c:char;
begin
Write(Введи символ: ); Readln(c);
Writeln(1,c,1)
end.
Тестовое решение:
Введи символ: L
1L1
Оцени ответ
