Написать программу округление числа с любой точность(где точность и число вводятся с клавиатуры)

Pascal:
var b:longint;
a:real;
begin
read (a,b);
write (a:b);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку