Написать программу выводящую все символы кодовой таблицы начиная с кода 32
Uses Crt;
var i : integer;
begin
ClrScr;
for i:= 32 to 255 do
Write (chr(i):4);
WriteLn;
ReadLn;
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Uses Crt;
var i : integer;
begin
ClrScr;
for i:= 32 to 255 do
Write (chr(i):4);
WriteLn;
ReadLn;
end.