Даны два числа X и Y, значения которых вводятся с клавиатуры. Написать программу, которая выводит на экран
true, если выполняются условия X>2 и Y>3
false в противном случае.

Program lol;
Var   
     x,y:integer; 
     p:boolean;
Begin
       Readln(x,y);
       P:= (x>2) and (y>3);
       Writeln(p)
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку