Написать программу в паскале. Дать 3 числа, определить максимальное из них.
Var a,b,c,max:integer;
Begin
Writeln(Введите 3 числа!);
Readln(a,b,c);
If a>b then max:=a
else max:=b;
If max>c then max:=max
else max:=c;
Writeln(Макс = , max);
End.
Оцени ответ
