Составить программу вывода на экран натурального ряда чисел до заданного числа N
пожалуйста(в паскале)
Program qwer;
uses crt;
var n, i: integer;
Begin
write(Введите число: );
readln(n);
for i := 1 to n do
write(i, );
End.
Оцени ответ
