Составить программу вычесления суммы всех двухзначных нечетных чисел)))) Помогите пожалуста)))Очень срочно нужно))))Завтра нужно уже сдать))))Заранее спасибо))))
var i,s:integer;
begin
i:=11;
while i<100 do begin
s:=s+i;
i:=i+2;
end;
writeln(s);
end.
Оцени ответ
