Написать программу. Дан одномерный целочисленный массив, состоящий из 10 элементов. Заполнить массив числами последовательно: 10,9, 8...1.
Uses crt;
var a: array[1..10] of integer; i: integer;
Begin
for i := 1 to 10 do
begin
a[i] := 11 - i;
write(a[i], );
end;
end.
Оцени ответ
