Составить программу, которая выводит на экран значение выражения x 10-й степени, где x —- целое число (x<5)
Program 1;
var x : integer;
begin
write(введите число);
readln(x);
if x<5 then write(xxp(10)) else write(число <5);
readln;
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program 1;
var x : integer;
begin
write(введите число);
readln(x);
if x<5 then write(xxp(10)) else write(число <5);
readln;
end.