Написать программу в Паскале. Напечатайте числа в виде таблицы:
3 3 3
3 3
3
Var n,i,j:integer;
begin
readln(n);
for i:=1 to n do
begin;
writeln;
for j:=i to n do
write(n:3);
end;
end.
Оцени ответ
