Помогите пожалуйста. (Напишите программу которая преобразует угол из градусной меры в радианную. Результат выводится на экран) в pascal ABC
Var s:real;d:double;
begin
Read(s);
d:= s*3.2425926/180;
write(s, градусов = ,d, радиан);
end.
Оцени ответ
Var s:real;d:double;
begin
Read(s);
d:= s*3.2425926/180;
write(s, градусов = ,d, радиан);
end.