1. Составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) Турбо Паскаль 7,0
Program cnb;
begin
writeln (Собирайся к праху прах,);
writeln (Силу ощути в руках!);
writeln (Будь слугой и будь опорой,);
writeln (А не то развею скоро!);
end.
Оцени ответ
