Помогите составить программу в Pascal ABC
Составить программу, которая:
a) определяет коды для двух символов, введенных с клавиатуры;
b) вывести их на экран в порядке возрастания.

Var a,b:integer;
begin;
readln(a);
readln(b);
if abegin;
  writeln(chr(a));
  writeln(chr(b));
end
else
begin;
  writeln(chr(b));
  writeln(chr(a));
end;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку