Написать программу паскаль ввода с клавиатуры двух чисел и вывода на экран меньшего из них"
Uses Crt;
var n1, n2, min: integer;
begin
ClrScr;
Write ( n1 = ); ReadLn (n1);
Write ( n2 = ); ReadLn (n2);
if (n1
WriteLn( Min = , min);
ReadLn;
end.
Оцени ответ
