Дан треугольник с основанием A и высотой H. Найдите площадь. ( написать программу )

Var a,h,s:real;
begin
Write(Основание треугольника: ); read(a);
Write(Высота треугольника: ); read(h);
s:=(a*h)/2;
Writeln(Площадь равна ,s);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку