Напишите программу ввода чисел а,b с клавиатуры.Если a=b,то вывести на экран сумму a и b,иначе вывести на экран b-a (используя Функцию)Паскаль
Var c, d, rez:integer;
function k9 (a,b:integer):integer;
begin
if a=b then rez:=a+b else rez:=b-a;k9:=rez
end;
begin
write (Введите a - );readln(c);
write (Введите b - );readln(d);
writeln(k9(c ,d));
end.
Тогда так
Оцени ответ
