Составить программу для вычисления суммы кубов чисел от 25 до 125

var
i: integer;ans: real;

begin
ans := 0;
for i := 25 to 125 do ans := ans + i * i * i;
writeln(ans);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку