Help me,дам 40 баллов , Написать программу,которая выводит на экран квадраты всех целых чисел от А до В (А и В целые числа при этом А<=В
А=2; В=8

Var A,B,i : Integer;
Begin
  Readln(A,B);
  For i:=A to B do Writeln(Sqr(i));
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку