СРОЧНО!!!
Помогите Составить программу в паскале из блок схемы
Var n,k:integer;
begin
writeln(n=,n);readln(n);
k:=0;
while n<>0 do
begin
if n mod 10 mod 2 =1 then k:=k+1;
n:=n div 10;
end;
writeln(k=,k);
end.
Оцени ответ
