Напишите программу вывода четных чисел от 2 до 100 включительно
Var
i:integer;
begin
for i:=2 to 100 do
if i mod 2=0 then writeln(i);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
i:integer;
begin
for i:=2 to 100 do
if i mod 2=0 then writeln(i);
end.