Составить программу которая будет считать периметр и площадь прямоугольника

Program z;
var a,b:real;
begin
 writeln(a=); readln(a);
 writeln(b=); readln(b);
writeln(площадь прямоугольника=,a*b);
writeln(периметр прямоугольника=,(a+b)*2);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку