Дана строка не менее 6 символов. Составьте программу, которая выводит на экран символы: следующий за пятым и предыдущий пятому.
...................Пожалуйста помогите)
Var s:string;
begin
write(Введите слово более 6 букв);Read(s);
write(символ предыдущий пятому ,s[4], символ следующий за пятым , s[6]);end.
Оцени ответ
