Составить программу которая вводит двухзначное число и определить сумму его цифр
Var
a:integer;
Begin
Readln(a);
Write((a div 10) +(a mod 10));
End.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
a:integer;
Begin
Readln(a);
Write((a div 10) +(a mod 10));
End.