Написать программу которая выводит на экран 5 первых нечетных чисел
Var i:integer;
begin
for i:=1 to 10 do
if i mod 2<>0 then write(i:3);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var i:integer;
begin
for i:=1 to 10 do
if i mod 2<>0 then write(i:3);
end.