Написать программу, которая перевернет введенное с клавиатуры слово или фразу. Паскаль

// PascalABC.NET 3.0, сборка 1076
begin
  var s:=ReadString(Введите строку: );
  Writeln(**Перевернутое: ,s.Reverse.JoinIntoString())
end.

Тестовое решение:
Введите строку: Мама мыла раму, Маша ела кашу
**Перевернутое: ушак але ашаМ ,умар алым амаМ

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку