Много баллов даю....Составьте программу нахождения квадратов чисел от 1 до 20
Var k:integer;
begin
for k:=1 to 20 do
writeln(k*k);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var k:integer;
begin
for k:=1 to 20 do
writeln(k*k);
end.