Составить программу которая выводит на экран любимое четверостишие
Ну,например,Есенин.
program Chetverostishie;
begin
writeln(И ничто души не потревожит,);
writeln(И ничто ее не бросит в дрожь, —);
writeln(Кто любил, уж тот любить не может,);
writeln(Кто сгорел, того не подожжешь.);
writeln(С.А.Есенин);
end.
Оцени ответ
