Помогите написать программу
Плохо с информатикой.

Var x : Real;
Begin
  Readln(x);
  Writeln(sin((3.2+sqrt(1+x))/abs(5*x)));
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку