Вычислить факториал n=1*2*3*4...n на с++ написать программу
#include
using namespace std;
int main(){
int n;
int x=1;
cout<<"Enter n!: ";
cin>>n;
for (int i=1; i
cout<
}
Оцени ответ
Вход
Регистрация
Задать вопрос
#include
using namespace std;
int main(){
int n;
int x=1;
cout<<"Enter n!: ";
cin>>n;
for (int i=1; i
cout<
}