ПОМОГИТЕ ПОЖАЛУЙСТА НАПИСАТЬ ЛЁГКУЮ ПРОГРАММУ
Написать программу которая по номеру месяца выдаёт название предыдущего перед ним месяца (Паскаль)

Var a: integer;
begin
readln(a);
if a=1 then write(Декабрь);
if a=2 then write(Январь);
и т.д....
if a=12 then write(Ноябрь);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку