За год квартплата повышалась дважды: первый раз на 30% , а во второй-на 40%....Год назад семья платила квартплату , которая составляла 4500 тнг в месяц...Напишите программу , подсчитывающую сегодняшнюю квартплату семьи....

Var
a: real;
begin
writeln(Введите начальную квартплату.);
read(a);
a:=a+a*0.3;
a:=a+a*0.4;
writeln(Квартплата на данный момент составляет ,a, тнг);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку