Кто-нибудб помогите составить программу, которая присваивает значние константе Рi=3.14 и выводит на экран значение этой константы
Const
Pi=3.14;
begin;
write(Pi);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Const
Pi=3.14;
begin;
write(Pi);
end.