Составить программу нахождения произведения четных чисел, находящихся в промежутке от 19 до 64. Паскаль
Var i,k:uint64;
begin;
k:=1;
for i:=19 to 64 do
k:=k*i;
write(k);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var i,k:uint64;
begin;
k:=1;
for i:=19 to 64 do
k:=k*i;
write(k);
end.