Напишите программу вычисления суммы чисел от 6 до 10. ( Работа c Pascal)

Var i,k:integer;
begin;
k:=0;
for i:=6 to 10 do
k:=k+i;
writeln(k);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку