Составьте программу для вычисления периметра прямоугольника , нарисовать блок схему.
Program z1;
var a,b,p:integer;
begin
writeln(введите стороны прямоугольника);
readln(a,b);
p:=(a+b)*2;
writeln(Периметр равен ,p);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program z1;
var a,b,p:integer;
begin
writeln(введите стороны прямоугольника);
readln(a,b);
p:=(a+b)*2;
writeln(Периметр равен ,p);
end.