Составить программу складывающую две обыкновенные дроби. Как в Pascal

Var
a, b, c : Real;
begin
WriteLn(Введите a,b); ReadLn(a,b);
c:= a + b;
WriteLn(Сумма = , c);
ReadLn;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку