За год квартплата повышалась дважды: первый образ на 30%,а второй - га 40%. Год назад семья платила квартплату которая составляла 1000 рублей в месяц. Напишите программу,подсчитывающую сегодняшнюю каартплату семьи.
Var x: real;
begin x:=1000*1.3*1.4;
writeln( квартплата = ,x);
end.
Оцени ответ
