Составить программу на языке паскаль даны а и b-возраст сестры и брата соответственно.Зная возраст сестры и брата вывести фразу брат старше сестры или сестра старше или ровесники

Var a, b:integer;
begin
readln (a, b);
if a>b then
writeln (Сестра старше брата)
else
if awriteln (Брат старше сестры)
else
writeln (Они ровесники);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку