
Дан прямоугольник с размером 543 × 130 мм. Сколько квадратов со стороной 130 мм можно отрещать от него? составить программу

Begin
WriteLn(543 div 130);
end.
Хех)
Оцени ответ
Вход
Регистрация
Задать вопрос
Begin
WriteLn(543 div 130);
end.
Хех)