Составьте программу вычисления значений функции: y=23x+1 для целых значений х из интервала [-15,5]
Var
y,x:integer;
begin
for x:=-15 to 5 do
begin
y:=23*x+1;
write(y, );
end;
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
y,x:integer;
begin
for x:=-15 to 5 do
begin
y:=23*x+1;
write(y, );
end;
end.