Написать программу. Дана масса в килограммах. Найдите число полных тонн в ней.

Uses crt;
var m:integer;
begin
WriteLn(Введите массу в кг);
ReadLn(m);
m:=m div  1000;
WriteLn(m, тонн(ы));
Readln;
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку