Даны целые числа x, y, c. напишите программу которая находит значение выражения x+y/2c и выводит на экран монитора результат.

Program prog1;
var
x, y, c: integer;
S: real;
begin
readln(x, y, c);
S:=x+y/2c;
writeln(Значение выражения x+y/2c равно, S);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку