Написать программу,которая запрашивает возраст человека. Если ему 18 и больше лет, то выводит сообщение Совершеннолетний иначе - несовершеннолетний
помогите пожалуиста

Program Program1;
var 
A:Real;
Begin 
readln(A); 
if A>=18 then writeln(Совершеннолетний) else writeln(Несовершеннолетний);
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку